pushwoosh not working in the cordova2.7

Comments

1 comment

  • Avatar
    Dmitry Dyudeev

    Hello,

    Please note that at the moment we support only Cordova versions 3.0 and higher. Unfortunately, it is quite hard to keep supporting outdated versions, especially with so many upcoming features.

    So, we strongly recommend to update the PhoneGap version, and I am sure our sample project would work just fine.

Please sign in to leave a comment.